Ciao & Benvenuto su Desmoriders.it | La community dei ducatisti!
Ci puoi trovare anche su Follow us on Facebook My Space
Sign Up

User Tag List

Thanks Thanks:  0
Dislikes Dislikes:  0
Risultati da 1 a 20 di 20
  1. #1
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Perdita liquido refrigerante 1199S

    Ciao a tutti,

    come da titolo chiedo se a qualcuno è capitata la fuoriuscita di liquido refrigerante (allego delle foto), mi è capitato circa 1 mese fà di accendere la moto perchè era da un pò che non lo facevo, ha fatto un pò fatica a partire ma poi si è messa in moto, appena dopo qualche secondo si è accesa la spia motore gialla e quella ENGINE rossa ma la moto rimaneva accesa, ho spento tutto e riposto in garage in quanto l'avrei sicuramente portata in conce per verifiche.

    Ieri dopo circa 2/3 settimane dal problema sopra ho tirato fuori la moto per verificare se le spie erano ancora attive ma in realtà erano scomparse perciò ho acceso la moto ed è partita subito come normalmente fà, l'ho lasciata accesa 3 minuti circa e poi l'ho rimessa in garage e dopo mi accorgo che sotto la moto c'è una perdita importante di liquido giallo misto marrone, ho acceso il riquadro e la spia motore più ENIGNE sono ritornate.

    A qualcuno è mai capitato?....la porterò ovviamente in conce però volevo prima chiedere se qualcuno ha avuto questo inconveniente.



    Grazie.

  2. #1.5 ADS
    Google Adsense
    Circuito Google Adsense
    Google Adsense image

    Con noi da
    SEMPRE!
    Età
    20
    Messaggi
    Moltissimi
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Circuito Google Adsense

  • #2
    Amministratori L'avatar di crazybiker
    Con noi da
    February 2010
    Età
    46
    Messaggi
    31,856
    Mentioned
    10 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Fortunatamente…mai successa una cosa simile


    Inviato dal mio iPhone utilizzando Tapatalk

  • #3
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da ENEA79 Visualizza Messaggio
    Ciao a tutti,

    come da titolo chiedo se a qualcuno è capitata la fuoriuscita di liquido refrigerante (allego delle foto), mi è capitato circa 1 mese fà di accendere la moto perchè era da un pò che non lo facevo, ha fatto un pò fatica a partire ma poi si è messa in moto, appena dopo qualche secondo si è accesa la spia motore gialla e quella ENGINE rossa ma la moto rimaneva accesa, ho spento tutto e riposto in garage in quanto l'avrei sicuramente portata in conce per verifiche.

    Ieri dopo circa 2/3 settimane dal problema sopra ho tirato fuori la moto per verificare se le spie erano ancora attive ma in realtà erano scomparse perciò ho acceso la moto ed è partita subito come normalmente fà, l'ho lasciata accesa 3 minuti circa e poi l'ho rimessa in garage e dopo mi accorgo che sotto la moto c'è una perdita importante di liquido giallo misto marrone, ho acceso il riquadro e la spia motore più ENIGNE sono ritornate.

    A qualcuno è mai capitato?....la porterò ovviamente in conce però volevo prima chiedere se qualcuno ha avuto questo inconveniente.



    Grazie.
    Ciao Enea79….hai trovato la perdita a terra zona cavalletto?


    Inviato dal mio iPhone utilizzando Tapatalk

  • #4
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da Chamaleo1299 Visualizza Messaggio
    Ciao Enea79….hai trovato la perdita a terra zona cavalletto?


    Inviato dal mio iPhone utilizzando Tapatalk
    Ciao Chamaleo,

    ho provato ad inserire delle foto ma non sono riuscito, la pozza è lato cavalletto poi essendo uscita una discreta quantità ha preso la pendenza del pavimento, ma è lato cavalletto....guardando la carena all'interno lato cavalletto vedo che ha gocciolato appunto sulla carena e poi proseguito a terra.

  • #5
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    provo così spero si veda qualcosa

    [Solo gli utenti registrati possono visualizzare il link. ]
    [Solo gli utenti registrati possono visualizzare il link. ]
    [Solo gli utenti registrati possono visualizzare il link. ]

  • #6
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Ciao, dalle foto che hai messo sembrerebbe che perda proprio il radiatore, potrebbe essersi bucato.
    Ti ho chiesto dove era la perdita perché è successo anche a me di trovare liquido refrigerante a terra.
    Alla fine si è rotto il termostato ed ho optato per effettuare modifica eliminandolo
    Dovresti provare a smontare la carena, accendere la moto e lasciare che vada in temperatura, 45/50 gradi, così che inizi a circolare il liquido e così poter capire il punto della fuoriuscita.


    Inviato dal mio iPhone utilizzando Tapatalk

  • #7
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Ciao,

    domani provo a smontare la carena e vedo se si mette in moto perchè ho la spia motore fissa e quella ENGINE....grazie per l'aiuto!

  • #8
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    facci sapere


    Inviato dal mio iPhone utilizzando Tapatalk

  • #9
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Ciao,

    eccomi qua, stamattina ho smontato la carena e notato che la perdita viene dal radiatore lato sinistro in estremità bassa è bagnato per circa 2 cm se vai più verso l'interno moto è asciutto, riporto di seguito le foto.

    [Solo gli utenti registrati possono visualizzare il link. ]
    [Solo gli utenti registrati possono visualizzare il link. ]
    [Solo gli utenti registrati possono visualizzare il link. ]

    Temo si sia rotto il radiatore a questo punto, non l'ho messa in moto in quanto ho le spie accesse di motore e ENGINE non vorrei fare qualche danno...mi organizzerò per andare in officina.

  • #10
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Perdita liquido refrigerante 1199S

    Eh già…temo proprio sia così purtroppo!!
    Quando mi si bucò sull’ 848 tentai una riparazione di fortuna con stucco metallico bi-componente…ma alla fine non tenne, dovetti farlo riparare
    Sull’accenderla o meno vedi tu…io mi son fatto 180 km con termostato rotto, acqua che perdeva a go-go, spia temperatura elevata pur di non lasciare la moto in Svizzera
    P.s. Io, ma ripeto io, non riuscirei a non accenderla per capire che danno c’è e dove


    Inviato dal mio iPhone utilizzando Tapatalk

  • #11
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    ho scritto al concessionario per appuntamento in officina che non è molto distante perciò vediamo se passano loro a prenderla.

    Vedremo, non appena saprò il verdetto riporterò tutto.

    Grazie per avermi scritto la tua esperienza.

  • #12
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Eccomi qua, responso officina del problema:

    Radiatore superiore da sostituire probabile rottura da sassi
    Guarnizione coperchio valvole interno da cambiare
    Sensore di pressione guasto (già il secondo che parte)

    Tagliando dei 12.000 Km da fare e cambio gomme....assieme a bollette luce e gas un bijou!...

  • #13
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Non poteva essere diversamente purtroppo
    Se non avevi ancora speso la tredicesima per i regali di Natale…ora sai dove andrà!!


    Inviato dal mio iPhone utilizzando Tapatalk

  • #14
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da Chamaleo1299 Visualizza Messaggio
    Non poteva essere diversamente purtroppo
    Se non avevi ancora speso la tredicesima per i regali di Natale…ora sai dove andrà!!


    Inviato dal mio iPhone utilizzando Tapatalk
    Esatto, eh va beh...i vizi costano purtroppo.

  • #15
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Non è un vizio…ma una passione, la cosa è diversa!!


    Inviato dal mio iPhone utilizzando Tapatalk

  • #16
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da Chamaleo1299 Visualizza Messaggio
    Non è un vizio…ma una passione, la cosa è diversa!!


    Inviato dal mio iPhone utilizzando Tapatalk

    ...certo mi sono espresso male...è certamente passione tant'è che mi piacerebbe prendere la V4S perchè sono sicuro che ha un motore da paura ma nello stesso tempo tenere questa ...

  • #17
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Mi sa che la tredicesima per quello non basta…


    Inviato dal mio iPhone utilizzando Tapatalk

  • #18
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da Chamaleo1299 Visualizza Messaggio
    Mi sa che la tredicesima per quello non basta…


    Inviato dal mio iPhone utilizzando Tapatalk
    Eh no....in totale sono 1.500,00 Euro....na bella cifretta!

  • #19
    Desmorider
    Con noi da
    June 2015
    Messaggi
    343
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Io intendevo per la V4S


    Inviato dal mio iPhone utilizzando Tapatalk

  • #20
    Desmorider L'avatar di ENEA79
    Con noi da
    July 2013
    Età
    42
    Messaggi
    85
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Perdita liquido refrigerante 1199S

    Citazione Originariamente Scritto da Chamaleo1299 Visualizza Messaggio
    Io intendevo per la V4S


    Inviato dal mio iPhone utilizzando Tapatalk

    ...ah beh certo....ci vogliono almeno 15-18 mila immagino io...non saprei quanto possa valere adesso la mia anche se immacolata e tenuta benissimo credo ci vorrà una bella cifretta.

  •  

     

    Tag per Questa Discussione

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    Tutti gli orari sono GMT +1. Adesso sono le 07:40.
    Powered by vBulletin® Version 4.2.2
    Copyright © 2022 vBulletin Solutions, Inc. All rights reserved.
    Search Engine Optimisation provided by DragonByte SEO v1.0.16 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd. Runs best on HiVelocity Hosting.
    Shoutbox provided by vBShout (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
    vBulletin Optimisation provided by vB Optimise v2.5.2 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd. (Resources saved on this page: MySQL 10.71%)
    User Alert System provided by Advanced User Tagging v3.3.0 (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
    Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
    madCrUNCH
    United-Forum: CSS-Sprites
    vBulletin Skin By: PurevB.com