Ciao & Benvenuto su Desmoriders.it | La community dei ducatisti!
Ci puoi trovare anche su Follow us on Facebook My Space
Sign Up

User Tag List

Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Risultati da 1 a 15 di 15
  1. #1
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema elettronico (penso) su SF1098S

    Ciao a tutti! questo il mio primo post sul forum (oltre alla presentazione) e nn potevo iniziare se non con un problema:

    Nella mia SF1908S ho un problema: quando st dando giu di pieno con le marce (parlo di 3/4/5) arrivo prima del limitatore che mi si accende la spia ambra con indicato la pompa (quella che segnala anomalie) e la moto non va pi su (sembra come tagliasse e si soffocasse)... mollo l'accelleratore e si spegne la spia e posso ridare di gas, ma si pripresenta subito il problema quando sto per arrivare ai livelli di limitatore giri... Premetto che la moto rimasta praticamente ferma due annetti (ha fatto qlc giro minuscolo) e che per il resto non da problemi. In prima/2 e terza arriva a limitatore, si accendono le spie rosse (giuste) ma ninente spia gialla. Quando si accende questa spia gialla, a display non indica nulla (come invece scrive il libretto di uso dove riporta tutti gli errori).
    L'hnica cosa fatta da quando l'ho presa io che ho rimontato i terminali originali (cmq. la centralina originale e non rimappata).
    Qualcuno ha avuto lo stesso problema?
    Grazie

  2. #1.5 ADS
    Google Adsense
    Circuito Google Adsense
    Con noi da
    SEMPRE!
    Messaggi
    Moltissimi
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Circuito Google Adsense

  • #2
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Dai sintomi sembra una mancanza di pressione della benzina.
    O la pompa non ha gradito la sosta di due anni, o si intasato il filtro della benzina.
    Falla girare un po', coi Km potrebbe migliorare e sei a posto.
    Invece se hai sfiga succede esattamente l'opposto e ti tocca portarla in officina.

    Lamp.


    Inviato dal mio iPad utilizzando Tapatalk

  • #3
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Ma se come dici tu la pompa non ha gradiyo la sosta intendi che sar dz cambiare?

  • #4
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Dipende, la benzina verde quando evapora, per lunghi periodi, lascia un deposito colloso, che sono gli additivi, in grado di bloccare o ostacolare il funzionamento della pompa. Col tempo si scioglie e torna tutto normale facendo sparire il difetto.
    Se invece il problema il motore elettrico che ha formato ossido e non riesce a girare bene il problema potrebbe non sparire e dovrai sostituire la pompa.

    Usala e vedi cosa succede.


    Inviato dal mio iPad utilizzando Tapatalk

  • #5
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Citazione Originariamente Scritto da Desmoorso Visualizza Messaggio
    Dipende, la benzina verde quando evapora, per lunghi periodi, lascia un deposito colloso, che sono gli additivi, in grado di bloccare o ostacolare il funzionamento della pompa. Col tempo si scioglie e torna tutto normale facendo sparire il difetto.
    Se invece il problema il motore elettrico che ha formato ossido e non riesce a girare bene il problema potrebbe non sparire e dovrai sostituire la pompa.

    Usala e vedi cosa succede.


    Inviato dal mio iPad utilizzando Tapatalk
    Beh, non credo che il motore abbia formato ossido... era stata usata pochissssssimo l'anno scorsoe due anni fa, quindi bene o male ha funzionato un pochino....sarei pi propenso e speranzoso fosse il filtro benzina.... magari un iniettore sporco? (lo fa per solo quando sta "bevendo" alla grande..)

  • #6
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Non credo sia un'iniettore. Accendendosi la spia gialla mi fa pensare che la centralina rileva un'abbassamento di pressione della benzina, la pompa deve portarla a diversi bar, cosa confermata dal comportamento del motore che mancando pressione agli iniettori "rallenta" per mancanza di benzina.

    Per l'ossidazione mi riferivo alla pompa della benzina, non al motore. Alle pompe elettriche non piace stare ferme per lunghi periodi.
    Continua ad usarla, pu darsi anche che il difetto sparisca...


    Inviato dal mio iPad utilizzando Tapatalk

  • #7
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Ovviamente non pretendo di sapere con esattezza cosa succede. Siamo sempre nel campo delle diagnosi a distanza sia chiaro.

    Facci sapere gli sviluppi...


    Inviato dal mio iPad utilizzando Tapatalk

  • #8
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Citazione Originariamente Scritto da Desmoorso Visualizza Messaggio
    Ovviamente non pretendo di sapere con esattezza cosa succede. Siamo sempre nel campo delle diagnosi a distanza sia chiaro.

    Facci sapere gli sviluppi...


    Inviato dal mio iPad utilizzando Tapatalk
    Sicuramente!!!!

  • #9
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    maaaa eventualmente una pompa benzina quanto verrebbe a costare? possibile intervenire per pulirla?
    Ho guardato sui ricambi Ducati e la danno a 830+iva

  • #10
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Difficile che ora le pompe benzina siano revisionabili, generalmente sono stampate e non si riesce a rimontarle. Inoltre, non so il caso specifico, sono inglobate su una piastra che porta tutti i tubi ed il sensore del livello di carburante che entra nel serbatoio.
    Vedi tu.


    Inviato dal mio iPad utilizzando Tapatalk

  • #11
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Citazione Originariamente Scritto da Desmoorso Visualizza Messaggio
    Difficile che ora le pompe benzina siano revisionabili, generalmente sono stampate e non si riesce a rimontarle. Inoltre, non so il caso specifico, sono inglobate su una piastra che porta tutti i tubi ed il sensore del livello di carburante che entra nel serbatoio.
    Vedi tu.


    Inviato dal mio iPad utilizzando Tapatalk
    beh, premunendomi, l'avrei trovata a 129 euro in un negozio di demoricambi.... spero cmq non mi serva!

  • #12
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Ieri sono andato a fare un giro, ho notato che ai cambi marcia ad alti regimi dalla terza in poi, appena cambio marcia come se tagliasse potenza per qualche secondo, poi va su che una meraviglia.... l'accensione della spia continua a presentarsi (basta mollare il gas (va gi quiindi di giri e velocit) e si spegne... Per il cambio marcia, pu dipendere dal DTC attivo? (ho paura a toglierlo.. ho appena iniziato a guidarla...)

  • #13
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Hai mica il cambio elettronico?
    La mia, un multi 950, non lo fa. Nella mappatura sport non ha alcun ritardo. Mentre nella mappatura turing ha un comportamento tipo apri-chiudi iniziale che mi piace poco e di fatto la uso raramente.

    Se hai il cambio elettronico potrebbe essere quello, ti taglia il motore per permettere al cambio di innestare la marcia successiva ed una volta inserita "riaccende" il motore. Ho sentito che non una scheggia a fare questo potrebbe essere lui che riaccende in ritardo.

    Prova ad abbassare il DTC di un paio di punti, anche a livello 4 controlla bene la moto, non la fa impennare e slitta in maniera moderata anche in uscita curva non hai problemi di sicurezza. Fino al livello 2 difficile impennare (almeno sul multi).


    Inviato dal mio iPad utilizzando Tapatalk

  • #14
    Desmorider
    Con noi da
    March 2019
    Messaggi
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Citazione Originariamente Scritto da Desmoorso Visualizza Messaggio
    Hai mica il cambio elettronico?
    La mia, un multi 950, non lo fa. Nella mappatura sport non ha alcun ritardo. Mentre nella mappatura turing ha un comportamento tipo apri-chiudi iniziale che mi piace poco e di fatto la uso raramente.

    Se hai il cambio elettronico potrebbe essere quello, ti taglia il motore per permettere al cambio di innestare la marcia successiva ed una volta inserita "riaccende" il motore. Ho sentito che non una scheggia a fare questo potrebbe essere lui che riaccende in ritardo.

    Prova ad abbassare il DTC di un paio di punti, anche a livello 4 controlla bene la moto, non la fa impennare e slitta in maniera moderata anche in uscita curva non hai problemi di sicurezza. Fino al livello 2 difficile impennare (almeno sul multi).


    Inviato dal mio iPad utilizzando Tapatalk
    no,non ho cambio elettronico, ma non la vedo molto gestibile (almeno per ora) con il dtc a 2...
    devo provare casomai a toglierlo e lanciarla per qlc km...solo per vedere se sparisce questo effetto...

  • #15
    Desmorider L'avatar di Desmoorso
    Con noi da
    August 2018
    Messaggi
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema elettronico (penso) su SF1098S

    Invece di toglierlo del tutto vai per gradi, lo diminuisci uno step alla volta e vedi cosa cambia....



    Inviato dal mio iPad utilizzando Tapatalk

  •  

     

    Tag per Questa Discussione

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    Tutti gli orari sono GMT +1. Adesso sono le 10:38.
    Powered by vBulletin® Version 4.2.2
    Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
    Search Engine Optimisation provided by DragonByte SEO v1.0.16 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd. Runs best on HiVelocity Hosting.
    Shoutbox provided by vBShout (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
    vBulletin Optimisation provided by vB Optimise v2.5.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd. (Resources saved on this page: MySQL 14.29%)
    User Alert System provided by Advanced User Tagging v3.3.0 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
    Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
    madCrUNCH
    United-Forum: CSS-Sprites
    vBulletin Skin By: PurevB.com