Ciao & Benvenuto su Desmoriders.it | La community dei ducatisti!
Ci puoi trovare anche su Follow us on Facebook My Space
Sign Up

/*Banner da inserire*/

User Tag List

Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Risultati da 1 a 12 di 12
  1. #1
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema Batteria o altro?

    Buonasera a tutti,
    mi presento, mi chiamao andrea e sono appena iscritto.
    ho una ducati 848 evo corse del 2013.
    premetto che ho sostituito la batteria anno scorso, e che tutto linverno ho tenuto la batteria montata nella moto e collegat aal mantenitore di carica.
    ieri andando ad accendere la moto il quadro si acceso prima normalmente, poi quando ho provato ad accendere il motore si spento tutto come se la batteria avesse ceduto,... ora ho smontato fisicamente la matteria dalla moto e collegata ad un altro mantenitore che dopo tutta la notte sotto carica dice che ok...
    ma andandola a collegare alla moto, la moto non da segni di vita, anzi con la batteria collegata e la chiave su OFF il display della moto fa un leggero lampeggio, se giro la chiave su ON non fa n lampeggi ne segni di vita....cosa potrebbe essere secondo voi?
    vi allego un video dello strano lampeggio che mi fa ora il display....

    [Solo gli utenti registrati possono visualizzare il link. ]

    grazie a tutti

  2. #2
    Desmorider L'avatar di Gianni
    Con noi da
    July 2013
    Et
    31
    Messaggi
    664
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Citazione Originariamente Scritto da bersi88 Visualizza Messaggio
    Buonasera a tutti,
    mi presento, mi chiamao andrea e sono appena iscritto.
    ho una ducati 848 evo corse del 2013.
    premetto che ho sostituito la batteria anno scorso, e che tutto linverno ho tenuto la batteria montata nella moto e collegat aal mantenitore di carica.
    ieri andando ad accendere la moto il quadro si acceso prima normalmente, poi quando ho provato ad accendere il motore si spento tutto come se la batteria avesse ceduto,... ora ho smontato fisicamente la matteria dalla moto e collegata ad un altro mantenitore che dopo tutta la notte sotto carica dice che ok...
    ma andandola a collegare alla moto, la moto non da segni di vita, anzi con la batteria collegata e la chiave su OFF il display della moto fa un leggero lampeggio, se giro la chiave su ON non fa n lampeggi ne segni di vita....cosa potrebbe essere secondo voi?
    vi allego un video dello strano lampeggio che mi fa ora il display....

    [Solo gli utenti registrati possono visualizzare il link. ]

    grazie a tutti
    Ciao ho letto della tua disavventura.. hai controllato i fusibili?

    Inviato dal mio SM-G935F utilizzando Tapatalk

  3. #3
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    si ho controllato sia il fusibile che sta nel cavo positivo che va alla batteria sia tutti quelli nella scatolina poco sopra e sono tutti in ottimo stato....

  4. #4
    Desmorider
    Con noi da
    January 2017
    Messaggi
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    E' morta!
    Se ci fossero fusibili bruciati non farebbe nessun lampeggio n tentativi di accensione.
    Le batterie moderne sono cos, hanno la scadenza, una volta prima di morire ci si accorgeva, morivano pian piano, faceva fatica a girare ma partivano, ora esci che carica, ti fermi a far benzina e non si accende pi nulla.

  5. #5
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    si ho dovuto mettrla nuova.

    al litio era meglio?

  6. #6
    Desmorider
    Con noi da
    January 2017
    Messaggi
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Per peso e spunto in avviamento sicuramente, per il resto lo stesso.

  7. #7
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Sai consigliarmi una batteria al litio che vada bene per la 848?


    Inviato dal mio iPhone utilizzando Tapatalk Pro

  8. #8
    Desmorider
    Con noi da
    January 2017
    Messaggi
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Ma certo, allora Ti metto un link dove trovi tutte le caratteristiche delle Okyami Lifepo4 LIT12B (quella che ho io) ma basta che sia Lifepo4 e van tutte bene, ci sono decine di marchi ma i costruttori di litio son 3 o 4...per cui.
    Io usa da 3 anni appunto la okyami LIT12B, st nel posto della originale ma pi bassa di qualche cm, che se ci metti sopra una gomma o qualcosa di isolante ricavi un p di spazio che sulla ns moto latita.
    Per caricarla o in inverno v bene il mantenitore che hai, d'altronde anche sulla moto usa lo stesso caricamento di quella a liquido.
    Unica cosa da sapere che le litio hanno una corrente di spunto molto elevata ma una bassa tenuta, se usi luci e accessori a moto spenta non ha la stessa durata, quella ad acido una 12 Ah le litio paritarie si aggirano sui 4-5 ah.
    Per il prezzo vedi Tu dove prenderla, io l'ho presa on line e v benissimo.
    [Solo gli utenti registrati possono visualizzare il link. ]
    Ultima modifica di Tatanka; 05-05-18 alle 08:33

  9. #9
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    ti ringrazio... io ho un superbike 848, non la streetfighter, ma tanto uguale giusto?
    la carico comunque con il mantenitore ducati che usavo con la normale a liquido?

  10. #10
    Desmorider
    Con noi da
    January 2017
    Messaggi
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Per il mantenitore si, per la batteria penso sia la stessa, solitamente la ytb12.

  11. #11
    Desmorider L'avatar di bersi88
    Con noi da
    May 2018
    Messaggi
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    La batteria originale yuasa si chiama YT12B-BS.....
    Prendo quindi quella al litio OKYAMI LIT12B giusto?
    Su Amazon va bene?


    Inviato dal mio iPhone utilizzando Tapatalk Pro

  12. #12
    Desmorider
    Con noi da
    January 2017
    Messaggi
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema Batteria o altro?

    Si la batteria giusta, prendila dove ti convince di pi.

 

 

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Tutti gli orari sono GMT +1. Adesso sono le 10:17.
Powered by vBulletin® Version 4.2.2
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO v1.0.16 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd. Runs best on HiVelocity Hosting.
Shoutbox provided by vBShout (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.5.2 (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd. (Resources saved on this page: MySQL 14.29%)
User Alert System provided by Advanced User Tagging v3.3.0 (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Feedback Buttons provided by Advanced Post Thanks / Like v3.5.0 (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
madCrUNCH
United-Forum: CSS-Sprites
vBulletin Skin By: PurevB.com