Registrazione

Se hai già un account inserisci le credenziali di accesso nel pannello di login qui sotto.


Risultati da 1 a 12 di 12
  1. #1

    [SENSORE CAVALLETTO] Problema Spegnimento Moto

    Mentre ero in marcia mappa wet la moto in scalata si spegne di colpo. Scritta side stand anche con cavalletto su.
    Chiamato barni cambiato sensore cavalletto in garanzia ovviamente. Successo ad altri??

  2. #2
    Administrator L'avatar di CampoSF
    Con noi da
    January 2010
    Località
    Piemonte
    Età
    43
    Moto
    Streetfighter 1098 S
    Messaggi
    11,359
    matteo se non ricordo male questo problema era stato già evidenziato da altri in un altro topic

    vediamo se pinzo si ricorda

  3. #3
    Pinzo™
    Guest
    qualcuno ne aveva parlato qui, anche se si trattava più che altro di spegnimento in cambiata, non in scalata...poi non si è arrivati a nessuna conclusione...

    http://forum.millecento99panigale.it...nto-marce-168/

    Spostiamo la discussione Campo?

  4. #4
    Administrator L'avatar di CampoSF
    Con noi da
    January 2010
    Località
    Piemonte
    Età
    43
    Moto
    Streetfighter 1098 S
    Messaggi
    11,359
    Citazione Originariamente Scritto da Pinzo™ Visualizza Messaggio
    qualcuno ne aveva parlato qui, anche se si trattava più che altro di spegnimento in cambiata, non in scalata...poi non si è arrivati a nessuna conclusione...

    http://forum.millecento99panigale.it...nto-marce-168/

    Spostiamo la discussione Campo?
    ho rinominato il thread

  5. #5
    L'avatar di merovingio
    Con noi da
    October 2013
    Località
    Piemonte
    Età
    48
    Moto
    Panigale 1199 R
    Messaggi
    1,647
    ho trovato questo topic con la funzione cerca e mi ricollego per un problema tanto simile quanto inspiegabile ..... stasera a fine giro, mentre sto rientrando a casa ..... mi approccio ad una rotonda ..... sono in terza..... scalo in seconda....e la moto in scalata si spegne inspiegabilmente abbandonandomi in rotonda..... tento di riavviarla un paio di volte, ma non ne voleva sapere.... scendo... la sposto 20 metri perchè ero in curva ....... ormai rassegnato a fare 3 km a spinta, aspetto qualche minuto e ritento ancora un paio di volte alla fine si riavvia magicamente ... boh???!!! qualcuno ha avuto lo stesso problema? Non ho visto alcuna spia particolare accesa, a completare il quadro informativo dico .... ho aperto il tappo serbatoio e ho smosso la moto per sincerarmi ci fosse benzina ed ho richiuso il tappo..... al riavvio la spia della riserva si è accesa ... nessun altro problema riscontrato fino al rientro a casa....

  6. #6
    Boh!!! Mai capitato.......

  7. #7
    L'avatar di DucaTrittolo
    Con noi da
    April 2012
    Località
    Lombardia
    Moto
    Panigale 1299
    Messaggi
    1,428
    Citazione Originariamente Scritto da merovingio Visualizza Messaggio
    ho trovato questo topic con la funzione cerca e mi ricollego per un problema tanto simile quanto inspiegabile ..... stasera a fine giro, mentre sto rientrando a casa ..... mi approccio ad una rotonda ..... sono in terza..... scalo in seconda....e la moto in scalata si spegne inspiegabilmente abbandonandomi in rotonda..... tento di riavviarla un paio di volte, ma non ne voleva sapere.... scendo... la sposto 20 metri perchè ero in curva ....... ormai rassegnato a fare 3 km a spinta, aspetto qualche minuto e ritento ancora un paio di volte alla fine si riavvia magicamente ... boh???!!! qualcuno ha avuto lo stesso problema? Non ho visto alcuna spia particolare accesa, a completare il quadro informativo dico .... ho aperto il tappo serbatoio e ho smosso la moto per sincerarmi ci fosse benzina ed ho richiuso il tappo..... al riavvio la spia della riserva si è accesa ... nessun altro problema riscontrato fino al rientro a casa....
    tranquillo a moto nuova è capitato a diverse persone........ nulla di che te lo farà al max un'altra volta ...poi basta. a me mi pare che l'ha fatto forse un paio di volte all'inizio poi basta......si spegne in scalata ....poi riaccendi e riparte! con gli agg sw tutto risolto

  8. #8
    Administrator L'avatar di crazybiker
    Con noi da
    February 2010
    Località
    Lombardia
    Età
    42
    Moto
    Panigale 1199
    Messaggi
    30,603
    Citazione Originariamente Scritto da merovingio Visualizza Messaggio
    ho trovato questo topic con la funzione cerca e mi ricollego per un problema tanto simile quanto inspiegabile ..... stasera a fine giro, mentre sto rientrando a casa ..... mi approccio ad una rotonda ..... sono in terza..... scalo in seconda....e la moto in scalata si spegne inspiegabilmente abbandonandomi in rotonda..... tento di riavviarla un paio di volte, ma non ne voleva sapere.... scendo... la sposto 20 metri perchè ero in curva ....... ormai rassegnato a fare 3 km a spinta, aspetto qualche minuto e ritento ancora un paio di volte alla fine si riavvia magicamente ... boh???!!! qualcuno ha avuto lo stesso problema? Non ho visto alcuna spia particolare accesa, a completare il quadro informativo dico .... ho aperto il tappo serbatoio e ho smosso la moto per sincerarmi ci fosse benzina ed ho richiuso il tappo..... al riavvio la spia della riserva si è accesa ... nessun altro problema riscontrato fino al rientro a casa....
    A me l'ha fatto la street…canto del cigno del sensore cavalletto…cambiato poco tempo dopo

  9. #9
    Demo
    Guest
    Citazione Originariamente Scritto da merovingio Visualizza Messaggio
    ho trovato questo topic con la funzione cerca e mi ricollego per un problema tanto simile quanto inspiegabile ..... stasera a fine giro, mentre sto rientrando a casa ..... mi approccio ad una rotonda ..... sono in terza..... scalo in seconda....e la moto in scalata si spegne inspiegabilmente abbandonandomi in rotonda..... tento di riavviarla un paio di volte, ma non ne voleva sapere.... scendo... la sposto 20 metri perchè ero in curva ....... ormai rassegnato a fare 3 km a spinta, aspetto qualche minuto e ritento ancora un paio di volte alla fine si riavvia magicamente ... boh???!!! qualcuno ha avuto lo stesso problema? Non ho visto alcuna spia particolare accesa, a completare il quadro informativo dico .... ho aperto il tappo serbatoio e ho smosso la moto per sincerarmi ci fosse benzina ed ho richiuso il tappo..... al riavvio la spia della riserva si è accesa ... nessun altro problema riscontrato fino al rientro a casa....
    visto che eri in una rotonda e quindi, penso in piega, con poca benzina potrebbe essere che ti ha fatto un buco... Forse...

  10. #10
    L'avatar di merovingio
    Con noi da
    October 2013
    Località
    Piemonte
    Età
    48
    Moto
    Panigale 1199 R
    Messaggi
    1,647
    infatti oltre allo spegnimento improvviso ciò che mi ha portato a fare valutazioni sul livello benzina sono state le ripetute mancate accensioni ..... però sta cosa è strana .... ieri non si è mai spenta per esempio .... noto comunque che a prescindere da tutto non è che sia un fulmine di guerra nell'accendersi .... anzi ... il motorino deve girare parecchio e qualche volta buca l'accensione..... dovrò prestare eventualmente attenzione alla spia STAND sul display per capire se ci può essere un problema a questo sensore......

  11. #11
    L'avatar di icemangino
    Con noi da
    December 2012
    Località
    Veneto
    Moto
    Altra marca
    Messaggi
    346
    ciao,
    Citazione Originariamente Scritto da merovingio Visualizza Messaggio
    infatti oltre allo spegnimento improvviso ciò che mi ha portato a fare valutazioni sul livello benzina sono state le ripetute mancate accensioni ..... però sta cosa è strana .... ieri non si è mai spenta per esempio .... noto comunque che a prescindere da tutto non è che sia un fulmine di guerra nell'accendersi .... anzi ... il motorino deve girare parecchio e qualche volta buca l'accensione..... dovrò prestare eventualmente attenzione alla spia STAND sul display per capire se ci può essere un problema a questo sensore......
    ci sono 2 tipi differenti di spegnimento, dovuti presumo a quest'elettronica di m..., programmata da qualche indiano lobotomizzato:
    1) durante il riscaldamento, quindi partendo a motore freddo: inspiegabilmente dopo 1-2 minuti si spegne, si riavvia e parte senza problemi
    2) a motore caldo (mi e`successo solo 1 volta), si è spenta e non voleva riaccendersi: la differenza era che quanto ho tentato di riaccenderla non partiva la diagnostica dell'accensione (quella serie di fischi ... e fiaschi ;-)) dopo la quale è consigliato di accenderla; immaginando 1 problema di elettronica, l'ho lasciata spenta 2 minuti, e poi riaccendndola ha fatto il fishcio e difatti poi è regolamente partita.

    Non è un segreto che l'elettronica, e il suo progetto (basato su CAN bus) sono davvero scadenti e perfettibili su molti aspetti.
    Mio parere è che, al di là dello scandalo dell'elettronica, x ogni cosa si è costretti andare dal conce per gli aggiornamenti: potrebbero esser dei file da metter in chiavette usb, ma ducati ha scelto di trasformare un suo problema in un possibile vantaggio (cornuto e mazziato), nel farti andare dal conce ... nella speranza che il bambino compri qualche altro gadget :-(
    gino

  12. #12
    L'avatar di GstNdr71
    Con noi da
    August 2017
    Località
    Trentino-Alto Adige
    Moto
    Panigale 1199 S
    Messaggi
    7

    Re: [SENSORE CAVALLETTO] Problema Spegnimento Moto

    ieri notte...... a piedi!...... oggi verifico e trovo che la Pany V4 perde la placchetta magnetica incastonata nel cavalletto, verifichero' se anche sul mio ho perso questo manete...perche mi son preoccupato di smontare il sensore ...

 

 

Ci trovate sui motori di ricerca con:

Nobody landed on this page from a search engine, yet!
SEO Blog

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •