Registrazione

Se hai già un account inserisci le credenziali di accesso nel pannello di login qui sotto.


Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 25 di 100
  1. #1

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Mi si è spenta due volte

    Salva a tutti ragazzi,
    volevo raccontarvi brevemente la mia esperienza per avere un parere da parte vostra.
    Ho preso da pochissimo una 959 panigale (2/8/17) e mi si è spenta per ben due volte.
    Prima volta km 110 circa:
    moto calda, rallento e scalo 4 -> 3 -> 2 e a frizione tirata si spegne.

    Seconda volta km 800 circa:
    giro mattutino, rientro andando abbastanza lentamente, tiro la frizione, scalo dalla 2 alla prima e con la frizione tirata la moto si spegne.

    Ma che significa questo comportamento?
    In 9 anni di onorata carriera, la mia ninja 6r non si è mai e poi mai spenta da sola!

    Adesso ho 1180km e il 5/9/17 ho il primo tagliando.
    Per concludere, rodaggio da manuale, mai sopra i 6k giri.


    Grazie

  2. #2

    Con noi da
    November 2016
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    247

    Re: Mi si è spenta due volte

    Difficile da dire..mi viene da pensare alla benzina..forse c'era dell'acqua..
    un paio di volte mi è accaduto che avevo difficoltà a farla accendere, stentava con odore di benzina. cambiato distributore e non è più accaduto.

  3. #3
    L'avatar di BaStoner
    Con noi da
    March 2017
    Località
    Veneto
    Moto
    Altra marca
    Messaggi
    63

    Re: Mi si è spenta due volte

    ogni tanto va tirata sono le sonde che si sporcano,fatti na sparata a 200 vedrai che sparisce

    Inviato dal mio D5103 utilizzando Tapatalk

  4. #4

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da Stefano63 Visualizza Messaggio
    Difficile da dire..mi viene da pensare alla benzina..forse c'era dell'acqua..
    un paio di volte mi è accaduto che avevo difficoltà a farla accendere, stentava con odore di benzina. cambiato distributore e non è più accaduto.
    Me lo ha fatto con benzina di due distributori diversi.

    Citazione Originariamente Scritto da BaStoner Visualizza Messaggio
    ogni tanto va tirata sono le sonde che si sporcano,fatti na sparata a 200 vedrai che sparisce

    Inviato dal mio D5103 utilizzando Tapatalk
    Per ora non posso, sono in rodaggio e cmq l'ho portata a 6mila giri in qualsiasi marcia.

    Non vorrei sia qualche problema elettrico/elettronico.


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #5
    L'avatar di BaStoner
    Con noi da
    March 2017
    Località
    Veneto
    Moto
    Altra marca
    Messaggi
    63

    Re: Mi si è spenta due volte

    Se hai più di mille km dagli na tirata prima del tagliando almeno sai se dipende da quello, non puoi pretendere di fare un rodaggio a 6000 giri per 1000km su una euro 4 e che non si sporchi niente (2sonde lambda padellone ecc)

    Inviato dal mio D5103 utilizzando Tapatalk

  6. #6

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Mi si è spenta due volte

    Me me lo ha fatto random, anche se la tirassi mica è detto che il problema si ripresenterebbe...ad ogni modo dp il tagliando tolgo il padellone e metto su gli akra.
    Martedì prx la porto in ducati e vediamo anke ke mi dicono.
    Cmq mi accelera anche quando rilascio e poi tiro la frizione...appena posso posto un video

    Eccolo

    https://youtu.be/n5b0K6Lwtts

    Inviato dal mio iPhone utilizzando Tapatalk
    Ultima modifica di manuninja; 29-08-17 alle 18:18

  7. #7
    L'avatar di uidi
    Con noi da
    April 2012
    Località
    Altro - Estero
    Età
    38
    Moto
    Streetfighter 848
    Messaggi
    442

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da manuninja Visualizza Messaggio
    Me me lo ha fatto random, anche se la tirassi mica è detto che il problema si ripresenterebbe...ad ogni modo dp il tagliando tolgo il padellone e metto su gli akra.
    Martedì prx la porto in ducati e vediamo anke ke mi dicono.
    Cmq mi accelera anche quando rilascio e poi tiro la frizione...appena posso posto un video

    Eccolo

    https://youtu.be/n5b0K6Lwtts

    Inviato dal mio iPhone utilizzando Tapatalk
    Il fatto che la moto acceleri da solo quando tiri la frizione è purtroppo un settaggio della centralina per poter rientrare nella normative Euro4

  8. #8
    L'avatar di tonimanolo
    Con noi da
    June 2017
    Località
    Emilia-Romagna
    Moto
    Panigale 1299 S
    Messaggi
    19

    Re: Mi si è spenta due volte

    Ciao ragazzi, vorrei portare il mio contributo : anch'io ho una Pani, la sorellina più grande. Mi e' capitata la stessa identica cosa: si in marcia, che da fermo, si e' spenta qualche volta , ma sempre a freddo . Domani faccio tagliando 1000 km e set prox butto su i termignoni d155102 con upmap. Speriamo sparisca il "difetto". Vi terrò informati. Ps anche la mia quando tiri la frizione accenna ad accelerare ...


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #9

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da uidi Visualizza Messaggio
    Il fatto che la moto acceleri da solo quando tiri la frizione è purtroppo un settaggio della centralina per poter rientrare nella normative Euro4
    Non capisco bene in che modo possa influire nei gas di scarico il fatto di accelerare un po' quando viene tirata la frizione. Ke bella boiata che la moto in scalata accelera da sola
    Sapete per caso se e' possibile tramite centralina annullare questo fastidioso comportamento?

    Citazione Originariamente Scritto da tonimanolo Visualizza Messaggio
    Ciao ragazzi, vorrei portare il mio contributo : anch'io ho una Pani, la sorellina più grande. Mi e' capitata la stessa identica cosa: si in marcia, che da fermo, si e' spenta qualche volta , ma sempre a freddo . Domani faccio tagliando 1000 km e set prox butto su i termignoni d155102 con upmap. Speriamo sparisca il "difetto". Vi terrò informati. Ps anche la mia quando tiri la frizione accenna ad accelerare ...
    Il fatto è che ancora ancora a freddo ci può stare, anche se porca pu****** su una moto di 15k€ la mia, e su una da 21k€ la tua, nel 2017, con tutta l'elettronica che sta sopra non riescano a tenerla accesa a parere mio è proprio GRAVE.
    Se hai modo mi faresti la cortesia di dire al conce della problematica?così abbiamo anche un suo parere...

    Dopo il tagliando anche io toglierò quella porcata che sta sotto e metterò gli akra con upmap, spero che le problematiche (accelerazione e spegnimento) se ne vadano.

  10. #10

    Con noi da
    November 2016
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    247

    Re: Mi si è spenta due volte

    Seguo interessato quanto modifica la situazione il montaggio degli Akra..

  11. #11
    L'avatar di MAV72
    Con noi da
    September 2015
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    1,695

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da manuninja Visualizza Messaggio
    Me me lo ha fatto random, anche se la tirassi mica è detto che il problema si ripresenterebbe...ad ogni modo dp il tagliando tolgo il padellone e metto su gli akra.
    Martedì prx la porto in ducati e vediamo anke ke mi dicono.
    Cmq mi accelera anche quando rilascio e poi tiro la frizione...appena posso posto un video

    Eccolo

    https://youtu.be/n5b0K6Lwtts

    Inviato dal mio iPhone utilizzando Tapatalk
    Tutto normale.

  12. #12

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da Stefano63 Visualizza Messaggio
    Seguo interessato quanto modifica la situazione il montaggio degli Akra..
    Citazione Originariamente Scritto da MAV72 Visualizza Messaggio
    Tutto normale.

    quindi anche le vostre hanno questo comportamento?

  13. #13
    L'avatar di MAV72
    Con noi da
    September 2015
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    1,695

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da manuninja Visualizza Messaggio
    quindi anche le vostre hanno questo comportamento?
    Capita, anche se non ci faccio più caso.

  14. #14

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    A me nn capita, è sistematico, lo fa sempre


    Inviato dal mio iPhone utilizzando Tapatalk

  15. #15
    L'avatar di Iumby
    Con noi da
    February 2016
    Località
    Piemonte
    Moto
    Multistrada 1200 S Touring
    Messaggi
    178

    Re: Mi si è spenta due volte

    Sembra il problema che stanno avendo alcune tuono e RSV4 euro 4..

  16. #16
    L'avatar di tonimanolo
    Con noi da
    June 2017
    Località
    Emilia-Romagna
    Moto
    Panigale 1299 S
    Messaggi
    19

    Re: Mi si è spenta due volte

    Per L accelerata automatica in scalata , ha detto conce che basta disabilitare cambio elettronico ....non ho provato


    Inviato dal mio iPhone utilizzando Tapatalk

  17. #17

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da Iumby Visualizza Messaggio
    Sembra il problema che stanno avendo alcune tuono e RSV4 euro 4..
    Sarebbe interessante vedere qualche video per vedere se ha il medesimo comportamento.


    Citazione Originariamente Scritto da tonimanolo Visualizza Messaggio
    Per L accelerata automatica in scalata , ha detto conce che basta disabilitare cambio elettronico ....non ho provato

    A me lo fa in qualsiasi riding mode, sia con cambio elettronico attivato che disattivato.
    Nel video ero in wet, con cambio elettronico disattivato e EBC disattivato.

    Per gli spegnimenti ti ha detto qualcosa?

  18. #18
    L'avatar di Iumby
    Con noi da
    February 2016
    Località
    Piemonte
    Moto
    Multistrada 1200 S Touring
    Messaggi
    178

    Re: Mi si è spenta due volte

    Su YouTube è pieno. Mi ci sono imbattuto per caso su un forum Aprilia italiano. Tra l'altro ad oggi non hanno ancora trovato una soluzione.

  19. #19
    L'avatar di tonimanolo
    Con noi da
    June 2017
    Località
    Emilia-Romagna
    Moto
    Panigale 1299 S
    Messaggi
    19

    Re: Mi si è spenta due volte

    Per gli spegnimenti in gliel ho ancora detto, domani...tra L altro solo 1 volta mi si è' disattivato il freno motore e si e' accesa la "spia" ENGINE", riavviando tutto ok . Ho il presentimento che queste moto con tutta L elettronica che hanno assomigliono sempre più a Windows


    Inviato dal mio iPhone utilizzando Tapatalk

  20. #20

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da Iumby Visualizza Messaggio
    Su YouTube è pieno. Mi ci sono imbattuto per caso su un forum Aprilia italiano. Tra l'altro ad oggi non hanno ancora trovato una soluzione.
    quali parole chiave hai inserito x la ricerca?

    Citazione Originariamente Scritto da tonimanolo Visualizza Messaggio
    Per gli spegnimenti in gliel ho ancora detto, domani...tra L altro solo 1 volta mi si è' disattivato il freno motore e si e' accesa la "spia" ENGINE", riavviando tutto ok . Ho il presentimento che queste moto con tutta L elettronica che hanno assomigliono sempre più a Windows
    No dai, se il sistema a bordo fosse simil windows la moto avrebbe già cominciato a parlare da sola :-)

  21. #21
    L'avatar di Iumby
    Con noi da
    February 2016
    Località
    Piemonte
    Moto
    Multistrada 1200 S Touring
    Messaggi
    178

    Re: Mi si è spenta due volte

    Ripeto, mi ci sono imbattuto per caso cercando altre informazioni su un forum Aprilia, ma penso che cercando "spegnimenti Aprilia tuono" dovrebbe saltar fuori qualcosa.

  22. #22

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Ho letto qualcosa che si spegne anche la tuono...

    Comunque ho trovato questo su youtube:
    https://www.youtube.com/watch?v=JXbVOMOCuEQ

    molto simile al mio caso

  23. #23
    L'avatar di tonimanolo
    Con noi da
    June 2017
    Località
    Emilia-Romagna
    Moto
    Panigale 1299 S
    Messaggi
    19

    Re: Mi si è spenta due volte

    Ma la mia mi parla....


    Inviato dal mio iPhone utilizzando Tapatalk

  24. #24

    Con noi da
    June 2017
    Località
    Lazio
    Moto
    Panigale 959
    Messaggi
    104

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da tonimanolo Visualizza Messaggio
    Ma la mia mi parla....
    Ahahahahaah sono problemi grossi questi ahahahah

    Cmq ho letto tutta una discussione sulla tuono, alla fine sembra abbiano risolto il problema spegnimenti con una mappa, roba elettronica/informatica.
    Spegnimento tuono 1100 factory 2017 - DaiDeGas Forum
    Ultima modifica di manuninja; 30-08-17 alle 11:38

  25. #25

    Con noi da
    March 2012
    Località
    Lombardia
    Moto
    Panigale 899
    Messaggi
    364

    Re: Mi si è spenta due volte

    Citazione Originariamente Scritto da manuninja Visualizza Messaggio
    Me me lo ha fatto random, anche se la tirassi mica è detto che il problema si ripresenterebbe...ad ogni modo dp il tagliando tolgo il padellone e metto su gli akra.
    Martedì prx la porto in ducati e vediamo anke ke mi dicono.
    Cmq mi accelera anche quando rilascio e poi tiro la frizione...appena posso posto un video

    Eccolo

    https://youtu.be/n5b0K6Lwtts

    Inviato dal mio iPhone utilizzando Tapatalk
    Che spie ti si accendono sopra il display?


    Inviato dal mio iPhone utilizzando Tapatalk

 

 
Pagina 1 di 4 1234 UltimaUltima

Ci trovate sui motori di ricerca con:

Nobody landed on this page from a search engine, yet!
SEO Blog

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •