PDA

Visualizza Versione Completa : Perdita olio da testa cilindro



enricone
01-12-13, 15:10
Ciao ragazzi, stamattina accendo la moto e la lascio scaldare circa 10 minuti. Poi la spengo e noto una perdita di olio dalla guarnizione della testa del cilindro che si vede. Due o tre porchi, foto e poi pulisco. Poi, per scrupolo, prendo una chiave a brugola per stringere la vite e con mia grossa sorpresa noto che la vite era allentata. Ho stretto di quasi un giro sia la dx che la sx. Erano tutte e due allentate! Controllate ragazzi!

Fabio1199
01-12-13, 15:49
Ciao ma vuoi dire dalla guarnizione delle punterie??

DucaTrittolo
01-12-13, 17:29
posta la foto! e indica quali viti hai stretto please!

enricone
01-12-13, 18:53
non mi riesco a caricare le foto che domani manderò al concessionario!!Comunque la guarnizione è quella nera tra il cilindro e la testa e le vita sono quelle verticali che fissano la testa al cilindro.

Andref
01-12-13, 19:23
parliamo di cilindro verticale?

Teskio74
01-12-13, 19:32
Forse sono queste che ho contrassegnato, ma deve confermarlo Enricone.

crazybiker
02-12-13, 07:04
Forse sono queste che ho contrassegnato, ma deve confermarlo Enricone.

Ho capito anche io quelle....bel casino comunque...anche perché io non le vedo con la protezione calore che ci hanno messo


Direttamente dal satellite....

enricone
02-12-13, 08:32
Bravissimo Teskio, parliamo del cilindro verticale, delle relative viti e della guarnizione n.7. Io non ho montato il paracalore, per fortuna altrimenti non avrei visto niente. l'olio purtroppo usciva a vista d'occhio, soprattutto quando aumentavo i giri motore. Stamattina chiamo in concessionaria sentiamo cosa dice il grande Michele. Ciao

Andref
02-12-13, 16:04
ragazzi lanpada a led puntata sotto la selle in direzione del motore, anche se ci sono i paracalore si riesce a vedere la guarnizione del coperchio testata e si vede se trafila olio

crazybiker
02-12-13, 16:31
ragazzi lanpada a led puntata sotto la selle in direzione del motore, anche se ci sono i paracalore si riesce a vedere la guarnizione del coperchio testata e si vede se trafila olio

Grande...stasera controllo


Direttamente dal satellite....

Andref
02-12-13, 16:41
prima ho sbirciato, tutto ok sulla mia...

maracanà
02-12-13, 16:51
sembra che lo faccia a tutti.......ed è una cosa stupida perchè dipende dal serraggio delle viti...che con le vibrazioni si svitano...svitandosi fanno uscire olio...una vola uscito l'olio la guarnizione va cambiata...
.a me lo stanno facendo ora in garanzia...

Andref
02-12-13, 16:56
tengo monitorato allora

DucaTrittolo
02-12-13, 20:52
sembra che lo faccia a tutti.......ed è una cosa stupida perchè dipende dal serraggio delle viti...che con le vibrazioni si svitano...svitandosi fanno uscire olio...una vola uscito l'olio la guarnizione va cambiata...
.a me lo stanno facendo ora in garanzia...

mi pare strano!!!!!! la mia non credo che lo faccia. controllero'

Silver79
02-12-13, 21:07
La mie x fortuna nulla, anzi, trafila un filo d'olivo da un dado del cilindro

enricone
02-12-13, 21:12
Allora ho sentito il concessionario. La guarnizione del coperchio valvole va sostituita. Lavoretto che comporta lo smontaggio del telaietto e del serbatoio. Per fortuna che è in garanzia. Il meccanico mi ha detto che sarebbe un controllo da fare ogni 12000 km ma ducati ha tolto il controllo dalla lista per risparmiare schei.....e ora se lo cucca. Ma chi fa pochi km in due anni se lo piglia nel culo perché il problema viene fuori dopo. Hai capito come ragionano?

Andref
02-12-13, 21:14
grazie della segnalazione....

Silver79
02-12-13, 21:29
A ecco, io ne ho 8000

maracanà
03-12-13, 12:00
confermo ..... a me si è manifestato dopo i 12.000 circa...
cmq..basta far serrare le viti....

Silver79
03-12-13, 12:57
grazie x la dritta terrò monitorato..
teskio, a quanto si serrano :)
grazie

eddiehardcore7
03-12-13, 13:36
ragazzi lanpada a led puntata sotto la selle in direzione del motore, anche se ci sono i paracalore si riesce a vedere la guarnizione del coperchio testata e si vede se trafila olio

Avendo i paracalore, stasera seguirò questo consiglio..

MaxinX
05-12-13, 10:11
io non riesco a vederla.....

Andref
05-12-13, 15:35
un pò di impegno dai! non è difficile ragazzi

DucaTrittolo
05-12-13, 21:10
ho chiamato ducati como ...... visto che la mia moto è pronta x il ritiro ........ gli ho chiesto di dare un'occhiata anche alle viti dei cilindri. domani controllano ...sabato la ritiro e poi Vi dirò!!!!!!!! nuovo SW, nuove Marzocchi e revisione generale del ride by wire. speriamooooooooo!!!!!

Andref
05-12-13, 22:01
dopo riesci a dirmi la differenza per riconoscere le nuove marzocchi?
grazieee

DucaTrittolo
08-12-13, 08:17
Alla vista sono identiche!!!!



Ducatrittolo

alex.73
08-12-13, 13:45
sembra che lo faccia a tutti.......ed è una cosa stupida perchè dipende dal serraggio delle viti...che con le vibrazioni si svitano...svitandosi fanno uscire olio...una vola uscito l'olio la guarnizione va cambiata...
.a me lo stanno facendo ora in garanzia...

Confermo la mia 1500km e la vite sx ha fatto mezzo giro la dx ok le altre non si puo accedere.quindi mi domando le altre del cilindro anteriore come saranno?per ora non ho visto olio,ma pero' che palle!!!

Luca1969
19-12-13, 00:59
Lasciata la scorsa settimana per lo stesso problema @@@...morale mi stanno sostituendo la guarnizione testata posteriore poiché difettosa ... Nel frattempo ne ho approfittato per far montare ...

Shodo
19-12-13, 17:38
Spettacolareeee non vedo l'ora di vederlo dal vivo..complimenti grandissimo acquisto!!;)

merovingio
19-12-13, 23:56
piace anche a me sto gingillo!!!.... è da un po' che lo osservo con cupidigia!!! .....:cool:

Luca1969
20-12-13, 00:01
:duca:

Luca1969
23-12-13, 05:50
Dai faccio da tester allora....d'obbligo video appena la ritiro .....:)

icemangino
24-12-13, 13:09
Lasciata la scorsa settimana per lo stesso problema @@@...morale mi stanno sostituendo la guarnizione testata posteriore poiché difettosa ... Nel frattempo ne ho approfittato per far montare ...

ciao,
ma che cos'e` ?
gino

Luca1969
24-12-13, 15:05
Carter frizione trasparente ......

imported_riccardo
25-12-13, 09:32
Lasciata la scorsa settimana per lo stesso problema @@@...morale mi stanno sostituendo la guarnizione testata posteriore poiché difettosa ... Nel frattempo ne ho approfittato per far montare ...
avevo visto ! hai foto da montato !???

Luca1969
25-12-13, 22:45
Non e la mia .....ma x rendere lidea va bene .....come la ritiro video .....

GEORGE
26-12-13, 09:17
Non e la mia .....ma x rendere lidea va bene .....come la ritiro video ..... che figata ..:D

crazybiker
26-12-13, 15:38
Sono tentato anche io...ma siamo OT


Direttamente dal satellite....

FURIA
27-12-13, 17:47
io ho messo la pasta!

Teskio74
27-12-13, 18:07
Ecco il video di questo OBLÒ modello Costa Crociere http://m.youtube.com/watch?v=QdxsogbZRKA

E comunque siete andate come sempre OT...

Sticchio
27-12-13, 18:14
Madonna se mi garba!!! :p:p:p

Inviato dal mio GT-I9505 utilizzando Tapatalk

Silver79
27-12-13, 19:27
Ot
molto bello, e la moto faceva un bel fumo..

crazybiker
27-12-13, 19:28
Ragazzi...basta OT


Direttamente dal satellite....

FURIA
28-12-13, 08:06
Ecco il video di questo OBLÒ modello Costa Crociere http://m.youtube.com/watch?v=QdxsogbZRKA

E comunque siete andate come sempre OT...

E pensare che io l'ho coperti con i copricarter in teflon.. e poi la moto fumaa

Shodo
28-12-13, 10:21
Secondo me fuma perchè non hanno messo olio per far vedere il piattello girare e tenere l'oblò pulito..credo che una volta messo l'olio dentro si perda un pò dello "spettacolo"..ma non ne sono sicuro..

Andref
13-05-14, 22:23
domenica dopo la pistata a rijeka butto l'occhio, trasudazione di olio pure a me dalla guarnizione punterie, stretta la vite e passata la paura.......
ciliegina partito il tasto in alto del commutatore sinistro, anche questo risolto spruzzando spray al silicone a blocchetto smontato x fortuna.....

Alessandrod5637
24-05-14, 17:13
Il problema che intendete è questo?
21981

Andref
24-05-14, 20:39
yess!!

Alessandrod5637
24-05-14, 20:44
Perfetto!!!! Sono dei vostri pure io!!!!


Inviato dal mio iPad utilizzando Tapatalk

Andref
25-05-14, 18:07
siamo tutti dei nostri, se il rincoglionito che chiude in fabbrica quelle viti non le tira con la coppia giusta si sviano...
:emo_pic_56:

black33
25-05-14, 19:33
Il problema che intendete è questo?
21981


Come ti sei accorto della perdita....?!? :o.o:

crazybiker
25-05-14, 19:39
Certo che x noi che abbiamo davanti la protezione non è facile accorgersene


Direttamente dal satellite....

Alessandrod5637
25-05-14, 19:52
Ho tolto le protezioni al tagliando dei mille e il giorno dopo me ne sono accorto

Inviato dal mio GT-I9505 utilizzando Tapatalk

black33
25-05-14, 21:48
aZz.... e non vai a fuoco senza la cover cilindro?!?!?!?

Alessandrod5637
25-05-14, 22:15
Vado a fuoco sempre con sta moto... Poi non mi sembra che cambi molto senza....


Inviato dal mio iPad utilizzando Tapatalk

black33
26-05-14, 19:38
....riesci a postare una foto senza cover cilindro?!?!? :fifi:

mi hai incuriosito :p

Alessandrod5637
26-05-14, 20:26
Adesso vedo..


Inviato dal mio iPad utilizzando Tapatalk

Alessandrod5637
26-05-14, 20:30
22037

Inviato dal mio GT-I9505 utilizzando Tapatalk

Alessandrod5637
26-05-14, 20:31
Foto pessima ma ce l' ho incastrara in garage... appena la tiro fuori te ne faccio una decente

Inviato dal mio GT-I9505 utilizzando Tapatalk

Alessandrod5637
26-05-14, 20:33
22038

Inviato dal mio GT-I9505 utilizzando Tapatalk

Desmotronico
26-05-14, 21:14
Bellissima così!! Più vera e meno plasticosa[emoji16]

Alessandrod5637
27-05-14, 06:11
Sicuro che si!!!

Inviato dal mio GT-I9505 utilizzando Tapatalk

Andref
27-05-14, 18:43
ragazzi stretta a mano non troppo forte della vite e passa la paura.....
non disperate....

black33
27-05-14, 19:57
aZz... che bella senza quel pezzaccio di plastica ! ! ! ! ! :vibrate:

Alessandrod5637
27-05-14, 22:03
Ti sto tentando eh?


Inviato dal mio iPad utilizzando Tapatalk

Alessandrod5637
27-05-14, 22:03
Tu hai stretto a mano e non perde più?


Inviato dal mio iPad utilizzando Tapatalk

black33
27-05-14, 22:39
Ti sto tentando eh?


Inviato dal mio iPad utilizzando Tapatalk


si che mi tenti..... vorrei capire se è fattibile in casa (con un po' di manualità) o se devo portarla in ducati..... :fifi:

Alessandrod5637
28-05-14, 05:49
Io ci ho provato ma le viti del telaietto reggi sella attaccate al cilindro sono irraggiungibili...

Inviato dal mio GT-I9505 utilizzando Tapatalk

enricone
29-05-14, 10:51
Ragazzi, anche se stringete le viti non cambio un pifferro, ormai la guarnizione si è bagnata di olio....e le altre due viti come le stringete, togliete il serbatoio?

Alessandrod5637
21-07-14, 18:05
Mercoledi la mia va dal meccanico a rifare la guarnizione coperchio valvole... mi girano alquanto le palle...

enricone
21-07-14, 21:18
Mercoledi la mia va dal meccanico a rifare la guarnizione coperchio valvole... mi girano alquanto le palle...

Sappi che con la prime tirate tornerà a perdere come prima, secondo me è il tipo di olio che influenza stà cosa....

Alessandrod5637
21-07-14, 21:22
cioe quindi dici che la cambiano per niente?

alex.73
22-07-14, 19:20
Sappi che con la prime tirate tornerà a perdere come prima, secondo me è il tipo di olio che influenza stà cosa....

Non penso,se il lavoro viene fatto a modo!!guarnizione nuova e pasta specifica con tempo di essicazione 3 minuti circa,e il problema e` risolto!

black33
22-07-14, 19:40
mmm..... possibile che l'olio arrivi fino giu allo scarico??? :o.o:

son 2 volte che vado in pista e mi ritrovo lo scarico sinistro completamente "impestato"... all'inizio ho dato la colpa al lavaggio catena con petrolio e relativo ingrassaggio, la seconda... anche se era molto meno evidente mi inizia a puzzare di perdita d'olio :medusa:

Sono sempre più tentato dal togliere la cover cilindro...

Anchorchili
25-07-14, 08:41
Sono sempre più tentato dal togliere la cover cilindro...

Togli, togli, quella cover è oscena e il calore che ti uscirà è insignificante, a meno che tu non ci vada via in bermuda...

Sticchio
25-07-14, 08:52
Io le ho tolte e ci vado anche in bermuda chiaramente nn chiudo le ginocchia com3 con i panta lunghi..ma vero è che in bermuda la guida è in relax...cmq x il calore secondo me nn cambia una cippa..

Alessandrod5637
25-07-14, 11:52
Concordo... il calore non cambia.. Io della perdita mi sono accorto proprio quando ho fatto togliere le cover..


Inviato dal mio iPad utilizzando Tapatalk

Alessandrod5637
03-08-14, 09:26
guarnizione cambiata e zio cane perde ancora...

Anchorchili
03-08-14, 11:26
Ma quanti km hai fatto? Il trafilaggio è diminuito? Prova a pulire ancora e vedi se dopo continua a trafilare...

Alessandrod5637
09-08-14, 12:25
Circa 300 km dalla sostituzione mi pare che perda più di prima..

enricone
10-08-14, 07:13
Circa 300 km dalla sostituzione mi pare che perda più di prima..

e che ti avevo detto io....

Alessandrod5637
10-08-14, 08:29
Quindi la soluzione?

Desmotronico
10-08-14, 09:27
Ma c'é un richiamo ristretto a determinati nr telaio o modelli , o può capitare a qualsiasi 1199?
Seppur sostituita la guarnizione il problema si ripresenta e non è stato risolto?

David Aaronson
10-08-14, 10:08
È un problema capitato già a parecchi.. Le cause sono guarnizioni o addirittura porosità del carter che ha preso qualche difetto in fase si pressofusione


Inviato dal mio iPhone utilizzando Tapatalk

Alessandrod5637
15-08-14, 10:31
la guarnizione spero l abbiano cambiata... e in piu devono avere messo una bella passata di pasta sigillante ( non so il nome tecnico ) in quanto é strabordata fuori parecchio ed ha impastato i carter, cosa che mi ha alquanto fatto girare il cazzo!!
comunque io gliela faccio riaprire finche non la sistemano

Alessandrod5637
26-08-14, 18:22
Allora oggi sono andato in Ducati Como appena hanno riaperto dopo le ferie... ho parlato col meccanico e mi ha detto che in ducati hanno riscontrato che il problema sta nello spessore della guarnizione ( troppo bassa e quando dilata fa trafilare ) e che hanno in ordine un nuovo tipo di guarnizione più spessa di 1/10 di millimetro che dovrebbe risolvere il problema... questo è quanto mi è stato detto oggi...
Seguiranno aggiornamenti...

Shodo
26-08-14, 20:22
tradotto i soldoni vuol dire che i pezzi son fatti davvero male purtroppo ed hanno tolleranze così alte da non bastare nemmeno le guarnizioni.. i tedeschi che tanto critichiamo in alcuni componenti hanno tolleranze così basse che non necessitano nemmeno di guarnizioni..son queste cose che fanno cadere un pò le braccia...

Alessandrod5637
26-08-14, 20:48
tradotto i soldoni vuol dire che i pezzi son fatti davvero male purtroppo ed hanno tolleranze così alte da non bastare nemmeno le guarnizioni.. i tedeschi che tanto critichiamo in alcuni componenti hanno tolleranze così basse che non necessitano nemmeno di guarnizioni..son queste cose che fanno cadere un pò le braccia...

Mi fanno troppo girare le palle ste cose... Le paghiamo una cifra e sotto sotto la sostanza è poca...


Inviato dal mio iPad utilizzando Tapatalk

Alessandrod5637
01-10-14, 17:04
Guarnizione cambiata, mi hanno messo il modello nuovo e sembra che al momento non perda più. ..

blasfemo
03-10-14, 13:37
Ma voi non vi ritrovate sotto al puntale (proprio sotto al limitare del puntale verso la ruota anteriore) dell'olio in garage ?
Prima volta che l'ho vista, ho smontato le carene laterali e non ho trovato nulla e ho dato la colpa al tubicino di sfiato..
Ma anche oggi, in 1h dove la trasportavo in furgone mi sono trovato la "pozzetta"... che puo' essere ?

ilvip
03-10-14, 14:28
potrebbe essere anche una perdita di liquido del radiatore che è molto oleosa , dovresti smontare la carena e vedere se trovi macchie sul radiatore

Alessandrod5637
03-10-14, 19:16
Ma voi non vi ritrovate sotto al puntale (proprio sotto al limitare del puntale verso la ruota anteriore) dell'olio in garage ?
Prima volta che l'ho vista, ho smontato le carene laterali e non ho trovato nulla e ho dato la colpa al tubicino di sfiato..
Ma anche oggi, in 1h dove la trasportavo in furgone mi sono trovato la "pozzetta"... che puo' essere ?
fortunatamente mai capitato

Miki_1199
06-10-14, 03:03
Ho 17000km e spiccioli anche io faccio parte del gruppo "trafiliamo dal cilindro verticale"
Quelle viti, per chi avesse la dinamometrica vanno tirate a 10Nm

ilvip
06-10-14, 06:27
Tirate e una parolona a 10nm a me sembrano troppo pochi

Miki_1199
06-10-14, 14:37
26399

Alessandrod5637
06-10-14, 17:55
A me hanno cambiato da poco la guarnizione per la seconda volta, ne hanno montato una di nuovo tipo di qualche decimo più spessa e per ora non perde più!

Miki_1199
07-10-14, 14:14
Sono passato ieri in concessionaria e mi fanno anche a me questo lavoro in garanzia.
Fate attenzione anche alla pompa frizione che nn perda qualche colpo come se fosse una bolla d'aria... (Per intenderci come sintomo)
In quanto dovrebbe essere un difetto di una serie di pompe brembo. Per quanto mi riguarda è partita la richiesta di sostituzione in garanzia. Vi tengo info sugli svolgimenti

Silver79
07-10-14, 21:19
Sono passato ieri in concessionaria e mi fanno anche a me questo lavoro in garanzia.
Fate attenzione anche alla pompa frizione che nn perda qualche colpo come se fosse una bolla d'aria... (Per intenderci come sintomo)
In quanto dovrebbe essere un difetto di una serie di pompe brembo. Per quanto mi riguarda è partita la richiesta di sostituzione in garanzia. Vi tengo info sugli svolgimenti
Orca , la mia pompa lo sta facendo. Ogni giro inzia a spegnare, sabato ho spurgato attuatore e pompa. È tutto ok, però dopo al giro ha ripreso un po di spugna. La cambieranno anche a garanzia scaduta?

Miki_1199
07-10-14, 22:53
Recati dal Concessionario e chiedi... Se sei andato sempre da loro magari fanno uno strappo alla regola

blasfemo
09-10-14, 11:25
Ma voi non vi ritrovate sotto al puntale (proprio sotto al limitare del puntale verso la ruota anteriore) dell'olio in garage ?
Prima volta che l'ho vista, ho smontato le carene laterali e non ho trovato nulla e ho dato la colpa al tubicino di sfiato..
Ma anche oggi, in 1h dove la trasportavo in furgone mi sono trovato la "pozzetta"... che puo' essere ?


potrebbe essere anche una perdita di liquido del radiatore che è molto oleosa , dovresti smontare la carena e vedere se trovi macchie sul radiatore


fortunatamente mai capitato

Riscontrato problema perdita olio cilindro verticale... Aspettiamo l'ispettore ducati :)

ilvip
09-10-14, 11:30
La cosa sta diventando relativamente "comune" speriamo che ducati vi porga rimedio , scusate ma l ispettore a che serve ? A me mai intervenuto in garanzia , il concessionario vede , fa la richiesta in garanzia e si ripara la moto ......perche perdere tempo cosi non capisco soprstutto x una moto in garanzua

blasfemo
09-10-14, 13:12
La cosa sta diventando relativamente "comune" speriamo che ducati vi porga rimedio , scusate ma l ispettore a che serve ? A me mai intervenuto in garanzia , il concessionario vede , fa la richiesta in garanzia e si ripara la moto ......perche perdere tempo cosi non capisco soprstutto x una moto in garanzua

da quello che ho capito da Lusuardi lui, da procedura, deve mandare le foto in ducati ed aspettare l'ok per l'intervento in garanzia
mi diceva che ha dovuto smontare mezza moto per fare le foto (radiatore compreso)

ilvip
09-10-14, 14:39
Si questa e la procedura x ogni garanzia ducati quindi attende il responso dalla casa madre e poi interviene come dira ducati , idem anche per me in garanzia , di solito nel giro di 24 ore ti danno l ok ......io ho avuto i dischi freno nuovi in 3-4 giorni lavorativi dalla richiesta di garanzia , veramente velocissimi e seri .

Miki_1199
13-10-14, 19:26
Moto portata mò stamo a vedè...

Miki_1199
17-10-14, 17:40
Ritirata la moto dal concessionario la guarnizione sembrerebbe sostituita.. Ora il weekend sarò in sella e vi tengo info se la "zoccola" perde ancora [emoji4][emoji111]️

Miki_1199
18-10-14, 19:58
Signori brutte notizie per me... La perdita dal cilindro verticale nn è stata risolta

Miki_1199
18-10-14, 19:59
267772677826779

blasfemo
18-10-14, 20:05
Signori brutte notizie per me... La perdita dal cilindro verticale nn è stata risolta

Speriamo!!! Io ho la moto ancora da Lusuardi perché la moto si è messa a non indicare la folle e quindi, anche se è realmente in folle, bisogna tenere la frizione tirata anche solo per accenderla...
Ad ora è dal meccanico da una settimana ma non so nulla...
Speriamo che se nella pistata ha riperso, il meccanico se ne accorga

crazybiker
18-10-14, 21:46
267772677826779

Alla faccia!!!!


Direttamente dal satellite

Miki_1199
19-10-14, 02:40
Signori... Non so a voi ma quando succedono ste cose mi girano le [emoji459][emoji458][emoji464][emoji463][emoji462][emoji461]️[emoji460]️ (palle... Per chi nn vede le emoticon)
Nn vi dico le prese per il... sedere,in tono scherzoso, degliamici con le Jappo...
La mia passione è abbastanza radicata da continuare a sbattere la testa su sto muro...
Ma a volte uno svenimento verso una Crucca o Japan mi viene[emoji30]

bugs
19-10-14, 10:54
[...]
Ma a volte uno svenimento verso una Crucca o Japan mi viene[emoji30]

Io almeno rimango in Italia [emoji16][emoji16][emoji16]


Inviato da una galassia lontana lontana...

Andref
19-10-14, 19:12
Signori... Non so a voi ma quando succedono ste cose mi girano le [emoji459][emoji458][emoji464][emoji463][emoji462][emoji461]️[emoji460]️ (palle... Per chi nn vede le emoticon)
Nn vi dico le prese per il... sedere,in tono scherzoso, degliamici con le Jappo...
La mia passione è abbastanza radicata da continuare a sbattere la testa su sto muro...
Ma a volte uno svenimento verso una Crucca o Japan mi viene[emoji30]


ma nemmeno sotto tortura....
piuttosto sto senza moto o vado in bici...
ma fammi il piacere!

crazybiker
20-10-14, 07:01
Signori... Non so a voi ma quando succedono ste cose mi girano le [emoji459][emoji458][emoji464][emoji463][emoji462][emoji461]️[emoji460]️ (palle... Per chi nn vede le emoticon)
Nn vi dico le prese per il... sedere,in tono scherzoso, degliamici con le Jappo...
La mia passione è abbastanza radicata da continuare a sbattere la testa su sto muro...
Ma a volte uno svenimento verso una Crucca o Japan mi viene[emoji30]

Resisti...anche perché non penso che le crucche e le jap siano esenti da problemi :)


Direttamente dal satellite

black33
20-10-14, 11:32
ma nemmeno sotto tortura....
piuttosto sto senza moto o vado in bici...
ma fammi il piacere!

+1 :okok:

icemangino
20-10-14, 16:25
Signori brutte notizie per me... La perdita dal cilindro verticale nn è stata risolta

ciao,
in teoria, al di la della guarnizione (forse differente), io sapevo che al serraggio andavano "rinforzati" gli angoli con della pasta.
Cmq la perdita mia era di molto inferiore alla tua.

Tu sei sicuro che l'abbia sostituita ?

Consiglio: finche' non perde non sostituire l'orizzontale, ti devono smontare praticamente tutta la moto, quindi poi c'e` sempre il rischio che per sistemare una cosa ne incasinano altre 9.

saluti,
gino

icemangino
20-10-14, 16:29
Resisti...anche perché non penso che le crucche e le jap siano esenti da problemi :)


Direttamente dal satellite
purtroppo non e` cosi, il confronto e` implacabile: 6 R1, e soli 2 richiami con la prima (nel 99, roba di fascette dei collettori di aspirazioni) ... qui con la panigale ... e cmq il problema e` che ogni volta sono sempre 2-3 gg, la porti, non ti dicono quando finiscono ...

non hanno problemi perche' i giapponesi se sbagliano fanno carachiri, gli italiani sanno che ci sono i conce ... per finire la frittata :-)

Silver79
21-10-14, 12:49
mi dispiace, immagino il nervoso,
però mi sembra di capire che pochissime hanno questo problema, forse più da imputare al coperchio difettoso.
La mia è maggio 2012 e non perde

icemangino
24-10-14, 10:01
mi dispiace, immagino il nervoso,
però mi sembra di capire che pochissime hanno questo problema, forse più da imputare al coperchio difettoso.
La mia è maggio 2012 e non perde

ciao,
se ne sono sentite tante, ma non e` il coperchio, non e` il cilindro, e` non e` nemmeno detto che sia la tolleranza della guarnizione.
Il problema pare derivare da un serraggio insufficiente dei bulloni, a quel punto basta un microgrammo di olio che bagna un po` la guarnizione e questa non terra` piu` ... appena si bagna e` fatta ...

gino

ilvip
24-10-14, 12:17
Mazza che schifezza , perde talmente tanto olio che potrebbe essere un rischio anche salire sulla moto se quell olio malauguratamente finisce sul pneumatico posteriore si rischia di farai male seriamente ...... spero sinceramente che ducati porga rimedio a questa oscenita .......

Alessandrod5637
24-10-14, 18:39
ciao,
se ne sono sentite tante, ma non e` il coperchio, non e` il cilindro, e` non e` nemmeno detto che sia la tolleranza della guarnizione.
Il problema pare derivare da un serraggio insufficiente dei bulloni, a quel punto basta un microgrammo di olio che bagna un po` la guarnizione e questa non terra` piu` ... appena si bagna e` fatta ...

gino

A me da quando hanno montato la guarnizione più spessa non perde più, quindi credo che sulla mia il problema fosse proprio della guarnizione.

ilvip
25-10-14, 09:01
Questo fa capire che e il concessionario che ha fatto un casino sull altra moto se questa non perde piu [emoji27] [emoji27]

blasfemo
25-10-14, 17:44
Anche la mia ora sta bene... Non perde più
Oggi ho ritirato la moto e mi hanno sistemato il problema che non segnava la folle: era il relè che c'è sotto la leva e con l'occasione mi hanno aggiornato la centralina con l'ultimo aggiornamento di mamma ducati

Desmomatto
25-10-14, 18:18
Anche la mia ora sta bene... Non perde più
Oggi ho ritirato la moto e mi hanno sistemato il problema che non segnava la folle: era il relè che c'è sotto la leva e con l'occasione mi hanno aggiornato la centralina con l'ultimo aggiornamento di mamma ducati
L'aggiornamento cosa riguarda?

black33
25-10-14, 18:46
L'aggiornamento cosa riguarda?

già interessante.... cosa riguarda?!?!?

blasfemo
25-10-14, 22:25
L'aggiornamento cosa riguarda?


già interessante.... cosa riguarda?!?!?

Ragazzi, mi piacerebbe rispondervi ma non so...
Se è lo stesso che si sente sui forum americani, migliora la fase di accensione sopratutto a moto calda

Desmomatto
26-10-14, 09:38
Ragazzi, mi piacerebbe rispondervi ma non so...
Se è lo stesso che si sente sui forum americani, migliora la fase di accensione sopratutto a moto calda
A livello di erogazione cambia qualcosa?

blasfemo
27-10-14, 07:44
A livello di erogazione cambia qualcosa?

non so dirti.. ho la moto solo pista e l'ho portata a casa caricata sul furgone..

giobo
27-10-14, 21:02
Ciao, posso chiederti il motivo per cui hai chiesto l'intervento della garanzia per i dischi freno anteriori? I miei presentano delle macchie sulle piste frenanti che qualcuno dice derivare da un eccesso di calore anche se mi sembra strano. Grazie.

Miki_1199
25-11-14, 22:35
Sostituito guarnizione coperchio punterie del cilindro verticale, aggiunta di un velo di pasta nera nei punti più critici e corretto serraggio della viteria. Problema risolto

emme899
26-11-14, 15:55
Sostituito guarnizione coperchio punterie del cilindro verticale, aggiunta di un velo di pasta nera nei punti più critici e corretto serraggio della viteria. Problema risolto
ottimo:italia:

black33
07-11-15, 17:21
..... dopo 16k km è arrivata anche a me la "tristemente famosa" perdita d'olio dalla testa, sul lato destro, me ne sono accorto subito visto che non monto le cover cilindro, in settimana prendo appuntamento in Ducati per farla sistemare... che voi sappiate la riparazione è coperta da garanzia vero?!? :fifi:

andre85
07-11-15, 17:47
..... dopo 16k km è arrivata anche a me la "tristemente famosa" perdita d'olio dalla testa, sul lato destro, me ne sono accorto subito visto che non monto le cover cilindro, in settimana prendo appuntamento in Ducati per farla sistemare... che voi sappiate la riparazione è coperta da garanzia vero?!? :fifi:

A me era successa all'Hyper 821 SP e me l'hanno passata tranquillamente in garanzia (come è giusto che sia).

black33
07-11-15, 18:04
A me era successa all'Hyper 821 SP e me l'hanno passata tranquillamente in garanzia (come è giusto che sia).



Ottimo, grazie Andre85 :ya:

Max.
07-11-15, 20:38
Io non ho mai smontato le cover dei cilindri, però mi sa che conviene controllare !

Gio1199
26-05-16, 09:23
Faccio parte anch'io di questa famiglia [emoji30] sto aspettando che arrivino le guarnizioni della testa verticale e coperchio valvole ma so già due settimane ma da dove arrivano !??? Spero si risolva dicono che hanno cambiato lo spessore della guarnizione


Inviato dal mio iPhone utilizzando Tapatalk

francesco1199
26-05-16, 11:12
Faccio parte anch'io di questa famiglia [emoji30] sto aspettando che arrivino le guarnizioni della testa verticale e coperchio valvole ma so già due settimane ma da dove arrivano !??? Spero si risolva dicono che hanno cambiato lo spessore della guarnizione


Inviato dal mio iPhone utilizzando Tapatalk

Gio1199 una curiosità la moto è in garanzia???
Mi spiego meglio ho avuto un problema simile a inizio stagione che magicamente ora sembrerebbe sparito, ho chiesto in concessionaria se è un intervento passabile in garanzia (la mia è scaduta da pochissimo), visto che è un problema comune a tantissime Ducati e ovviamente la risposta è stata negativa.


Inviato dal mio iPhone utilizzando Tapatalk

Gio1199
26-05-16, 12:26
Ciao Francesco no purtroppo la garanzia è scaduta già da un anno E Ducati ha risposto negativamente alla mia richiesta mi fanno tutto ma devo pagare fino all'ultimo centesimo al che mi sono deciso di portarla da un meccanico ducatista di fiducia e mi fa il lavoro davanti ai miei occhi. Ma sto aspettando queste guarnizioni da 2 settimane secondo me faccio prima ad andare a prenderle a Bologna [emoji3]


Inviato dal mio iPhone utilizzando Tapatalk

francesco1199
26-05-16, 12:32
Ciao Francesco no purtroppo la garanzia è scaduta già da un anno E Ducati ha risposto negativamente alla mia richiesta mi fanno tutto ma devo pagare fino all'ultimo centesimo al che mi sono deciso di portarla da un meccanico ducatista di fiducia e mi fa il lavoro davanti ai miei occhi. Ma sto aspettando queste guarnizioni da 2 settimane secondo me faccio prima ad andare a prenderle a Bologna [emoji3]


Inviato dal mio iPhone utilizzando Tapatalk

Grazie dell'informazione stessa risposta anche nel mio caso, io avevo pensato di sostituirla direttamente in proprio, ma per il momento va bene così tanto sembrerebbe non perdere più.


Inviato dal mio iPhone utilizzando Tapatalk

Gio1199
26-05-16, 12:36
Meglio così ! A me perde dal cilindro verticale e coperchio valvole me ne sono accorto controllando il radiatore dell'olio che si era macchiato tutto in un angolo...


Inviato dal mio iPhone utilizzando Tapatalk

Desmoskud
23-07-16, 10:32
Ciao amici rispolvero la discussione perché anche a me è successo...trasuda dal cilindro verticale!!
ho il paralcalore dello scarico tutto macchiato d'olio...porca Eva!!

desmofra
23-07-16, 12:45
Io ho fatto da me
1 guarnizione orizzontale
1 guarnizione verticale
In fase di sostituzione ho cambiato anche quella interna della candela,
Rettificato i coperchi valvole su un piano di riscontro (per fortuna l ho fatto...)
Pasta motore interna ed esterna alla guarnizione serrato tutto come da manuale! Problema risolto[emoji1303][emoji41]


Inviato dal mio iPad utilizzando Tapatalk

desmofra
23-07-16, 12:45
Mi pare di ricordare 13 euro la guarnizione


Inviato dal mio iPad utilizzando Tapatalk

Desmoskud
30-07-16, 17:53
Amici mi servirebbe un aiuto : sto provando a ordinare la guarnizione per la testa del cilindro verticale, ma pare non ce l'abbia nessuno ( o non me la vogliono dare)!!!
non è che c'è qualche anima pia tra voi che "usufruendo" di amicizie personali riesce a procurarmela??

desmofra
30-07-16, 18:05
Di dove sei?


Inviato dal mio iPad utilizzando Tapatalk

Desmoskud
30-07-16, 18:35
Teramo...ma posso comprarla online nel caso la riesca a reperire

desmofra
31-07-16, 06:29
https://www.ebay.it/itm/400762851409

https://www.ebay.it/itm/400762854076


Inviato dal mio iPhone utilizzando Tapatalk

Desmoskud
01-08-16, 11:27
Grazie lo stesso ma su ebay le avevo viste anch'io...però ho paura non siano originali, cercavo la guarnizione da qualche concessionario perché ho visto che dopo che molti hanno avuto questo problema hanno cambiato la guarnizione con una più spessa!!

beppe
16-05-17, 13:47
porco di quel porco...........credevo di essere indenne............uffa 5-6 gocce sulla cover paracalore . Raggiunto la soglia dei 11.890 e inizia a perdere , per chi ha avuto questo problema mi sapete dire se posso ancora fare un'uscita ? il conce è pieno di lavoro e fino alla prossima sett non ha tempo

Desmoskud
16-05-17, 20:24
Guarda a me è già successo due volte e ci sono uscito lo stesso in attesa che mi arrivasse la guarnizione..sono gocce non dovrebbe succedere nulla

beppe
17-05-17, 07:32
Guarda a me è già successo due volte e ci sono uscito lo stesso in attesa che mi arrivasse la guarnizione..sono gocce non dovrebbe succedere nulla

Si infatti , è una goccia di olio
Grazie

francesco1199
18-05-17, 10:05
A me invece continua a fare qualche goccia dal verticale solo all'inizio della stagione con le temperature più fredde, poi scompare del tutto.


Inviato dal mio iPhone utilizzando Tapatalk

Desmoskud
19-05-17, 00:57
Io invece ho messo la guarnizione aggiornata leggermente più spessa...speriamo bene!!

raff325gl
04-01-18, 11:30
Anche io sono della compagnia.

Dopo 8500 km ho visto le prime gocce d'olio.

Al prox tagliando, primavera, farò sistemare anche questa cosa.

Mi rendo sempre più conto che le nostre "belle" sono afflitte da molteplici problemini che ti tengono sempre sul chi va la e vigile a controllare.

Bah, mi si rafforza la mia convinzione sulla genuinità del mezzo